<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css">
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
<link href="/css_system/cq_base_beta.css" rel="stylesheet" type="text/css"/>
<link href="/css/global.css?cb=1504620508" rel="stylesheet" type="text/css"/>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script> 

<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/browse.rss" />
<link rel="alternate" type="application/atom+xml" title="Atom Feed" href="/browse.rss" />

	
		<meta property="og:title" content="Auxiliary Bishop Gerald T. Walsh Retires" />
	
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.cny.org/stories/auxiliary-bishop-gerald-t-walsh-retires,16098" />
			<meta property="og:image" content="http://www.cny.org/uploads/original/1504619915_22b6.jpg" />
		<meta property="og:image:width" content="541" />
		<meta property="og:image:height" content="768" />
		<meta property="og:site_name" content="Catholic New York" />
	<meta property="og:description" content="Pope Francis has accepted the resignation of Auxiliary Bishop Gerald T. Walsh of the Archdiocese of New York, who reached the normal retirement age of 75 in April."/>
	
			
			
		<link rel="canonical" href="http://www.cny.org/stories/auxiliary-bishop-gerald-t-walsh-retires,16098" /> 
	
			<meta name="description" content="Pope Francis has accepted the resignation of Auxiliary Bishop Gerald T. Walsh of the Archdiocese of New York, who reached the normal retirement age of 75 in April."/>
	

<title>Auxiliary Bishop Gerald T. Walsh Retires - Catholic New York</title>
	
		<meta property="og:title" content="Auxiliary Bishop Gerald T. Walsh Retires" />
	
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.cny.org/stories/auxiliary-bishop-gerald-t-walsh-retires,16098" />
			<meta property="og:image" content="http://www.cny.org/uploads/original/1504619915_22b6.jpg" />
		<meta property="og:image:width" content="541" />
		<meta property="og:image:height" content="768" />
		<meta property="og:site_name" content="Catholic New York" />
	<meta property="og:description" content="Pope Francis has accepted the resignation of Auxiliary Bishop Gerald T. Walsh of the Archdiocese of New York, who reached the normal retirement age of 75 in April."/>
	
			
			
		<link rel="canonical" href="http://www.cny.org/stories/auxiliary-bishop-gerald-t-walsh-retires,16098" /> 
	
			<meta name="description" content="Pope Francis has accepted the resignation of Auxiliary Bishop Gerald T. Walsh of the Archdiocese of New York, who reached the normal retirement age of 75 in April."/>
	

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</head>

<body>

<div align='center'>
<div id='cny_overall' align='left'>

	<div id='cny_header'>
        <h2>First Place Award for General Excellence, Catholic Press Association, 2013-2016</h2>
        <a href='/'><img src='/images/cny-nameplate-2014.png' border='0' /></a>
	</div>
	
	<div id='cny_nav'>
	
				<table align='center' cellpadding='0' cellspacing='0' border='0'><TR>
					
			<TD align='center'>
			<div class='nav_item' id='nav_item_3' onMouseOver=" nav_over('3'); " onMouseOut=" nav_out('3'); " onClick="window.location.href = '/news/';" >
			
				Archdiocese News				
				<div class='nav_dropdown' id='nav_dropdown_3' align='left'>
									
					<div id='margins'>
											
						<div class='subnav_item'>
						<A href='/category/localnews/browse.html'  class='' >						Local news and feature stories</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/category/parishevents/browse.html'  class='' >						Parish events and profiles</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/category/appointments/browse.html'  class='' >						Official Appointments</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/category/statements/browse.html'  class='' >						Official Statements</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/category/jubilarians/browse.html'  class='' >						Jubilarians</a>
						</div>
						
										</div>
					
								</div>
			
			</div>
			</td>
			
					
			<TD align='center'>
			<div class='nav_item' id='nav_item_4' onMouseOver=" nav_over('4'); " onMouseOut=" nav_out('4'); " onClick="window.location.href = '/world/';" >
			
				World &amp; Nation				
				<div class='nav_dropdown' id='nav_dropdown_4' align='left'>
									
					<div id='margins'>
											
						<div class='subnav_item'>
						<A href='/world/'  class='' >						CNS Videos</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='http://www.catholicnews.com/news.cfm' target='new' class='' >						Catholic News Service Stories</a>
						</div>
						
										</div>
					
								</div>
			
			</div>
			</td>
			
					
			<TD align='center'>
			<div class='nav_item' id='nav_item_5' onMouseOver=" nav_over('5'); " onMouseOut=" nav_out('5'); " onClick="window.location.href = '/opinion/';" >
			
				Opinion				
				<div class='nav_dropdown' id='nav_dropdown_5' align='left'>
									
					<div id='margins'>
											
						<div class='subnav_item'>
						<A href='/category/editorials/browse.html'  class='' >						Editorials</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/category/columns/browse.html'  class='' >						Columns</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/category/guestcolumns/browse.html'  class='' >						Guest columns</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/category/letters/browse.html'  class='' >						Letters to the editor</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/letter_form.html'  class='' >						Letter submission form</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='#'  class='' >						Blogs</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='http://blog.archny.org/' target='new' class='' >						&nbsp; &nbsp; Cardinal Dolan</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='http://cnyfootprints.wordpress.com/' target='new' class='' >						&nbsp; &nbsp; Julie DosSantos</a>
						</div>
						
										</div>
					
								</div>
			
			</div>
			</td>
			
					
			<TD align='center'>
			<div class='nav_item' id='nav_item_81' onMouseOver=" nav_over('81'); " onMouseOut=" nav_out('81'); " onClick="window.location.href = '/faith/';" >
			
				Our Faith				
				<div class='nav_dropdown' id='nav_dropdown_81' align='left'>
									
					<div id='margins'>
											
						<div class='subnav_item'>
						<A href='/category/faithfeatures/browse.html'  class='' >						Features</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/category/sundayscriptures/browse.html'  class='' >						Sunday Scriptures</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/category/pagliari/browse.html'  class='' >						Father Bob Pagliari</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/links.html'  class='' >						Links to other sites</a>
						</div>
						
										</div>
					
								</div>
			
			</div>
			</td>
			
					
			<TD align='center'>
			<div class='nav_item' id='nav_item_82' onMouseOver=" nav_over('82'); " onMouseOut=" nav_out('82'); " onClick="window.location.href = '/youth/';" >
			
				Youth &amp; Schools				
				<div class='nav_dropdown' id='nav_dropdown_82' align='left'>
									
					<div id='margins'>
											
						<div class='subnav_item'>
						<A href='/category/youthfeatures/browse.html'  class='' >						Youth Features</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/category/sportsfeatures/browse.html'  class='' >						Sports Features</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/category/schoolcoverage/browse.html'  class='' >						School Coverage</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/category/schoolnotes/browse.html'  class='' >						School Notes</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/category/educationsections/browse.html'  class='' >						Education Sections</a>
						</div>
						
										</div>
					
								</div>
			
			</div>
			</td>
			
					
			<TD align='center'>
			<div class='nav_item' id='nav_item_8' onMouseOver=" nav_over('8'); " onMouseOut=" nav_out('8'); " onClick="window.location.href = '/calendar.html';" >
			
				Happenings				
				<div class='nav_dropdown' id='nav_dropdown_8' align='left'>
									
					<div id='margins'>
											
						<div class='subnav_item'>
						<A href='/category/outandabout/calendar.html'  class='' >						Out and about listings</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/category/arts/calendar.html'  class='' >						Arts listings</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/calendar.html'  class='' >						Events</a>
						</div>
						
										</div>
					
								</div>
			
			</div>
			</td>
			
					
			<TD align='center'>
			<div class='nav_item' id='nav_item_9' onMouseOver=" nav_over('9'); " onMouseOut=" nav_out('9'); " onClick="window.location.href = '/espanol/';" >
			
				Espa&ntilde;ol				
				<div class='nav_dropdown' id='nav_dropdown_9' align='left'>
									
					<div id='margins'>
											
						<div class='subnav_item'>
						<A href='/category/noticias/browse.html'  class='' >						Noticias</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/category/ato/browse.html'  class='' >						Padre Lorenzo Ato</a>
						</div>
						
											
						<div class='subnav_item'>
						<A href='/category/blanchard/browse.html'  class='' >						Juan Blanchard</a>
						</div>
						
										</div>
					
								</div>
			
			</div>
			</td>
			
					
			<TD align='center'>
			<div class='nav_item' id='nav_item_10' onMouseOver=" nav_over('10'); " onMouseOut=" nav_out('10'); " onClick="window.location.href = '/type/obituaries/browse.html';" >
			
				Obituaries				
				<div class='nav_dropdown' id='nav_dropdown_10' align='left'>
								</div>
			
			</div>
			</td>
			
				</tr></table>
		
		<script>
		<!--
		
		function nav_over(in_id){
			$('#nav_item_'+in_id).addClass('nav_item_hover');
			$('#nav_dropdown_'+in_id).show();
		}
		
		function nav_out(in_id){
			$('#nav_item_'+in_id).removeClass('nav_item_hover');
			$('#nav_dropdown_'+in_id).hide();
		}
		
		-->
		</script>
		
	</div>
	
	<div id='cny_main' class='cny'>

					
					
			<!-- Inside template -->
			<table cellpadding='0' cellspacing='0' border='0' width='100%'><TR><TD width='1' valign='top'>
			
				<div id='main_inside_col1'>
				
<style>

.lrail_refer {
	background: #a5c3ce;
	padding: 10px;
	margin-top: 10px;
	font-family: trebuchet ms, verdana, arial;
	font-size: 14px;
}

.lrail_refer .photo_container {
	margin-bottom: 5px;
}

.lrail_refer .photo_container IMG {
	border: 1px solid #ccc;
}

.lrail_refer .head {
	font-family: georgia, times;
	font-size: 17px;
	text-transform: uppercase;
	margin-bottom: 5px;
}

.lrail_refer .head A {
	color: #007caa;
	text-decoration: none;
}

.lrail_refer .head A:HOVER {
	color: red;
	text-decoration: underline;
}

.lrail_refer .lead {
	margin-bottom: 7px;
}

.lrail_refer .morelink {
	
	font-size: 11px;
	font-weight: bold;
}

.lrail_refer .morelink A {
	color: #007caa;
	text-transform: uppercase;
	font-weight: bold;
	text-decoration: none;
}

.lrail_refer .morelink A:HOVER {
	text-decoration: underline;
}

</style>

<div align='center'>


<!-- 160x600 Catholic New York -->
<script type="text/javascript">
//<![CDATA[
adxpro_key = "ab2498e8fd9c565c7ac7cba0525a9420";
adxpro_channel = "";
adxpro_code_format = "ads-sync.js";
adxpro_ads_host = "//adxpro.net";
adxpro_click = "";
adxpro_custom_params = {};
document.write("<script type='text\/javascript' src='"+(location.protocol == 'https:' ? 'https:' : 'http:') + "//adxpro.net\/js/show_ads_adxpro.js'><\/script>");
//]]>
</script>
<!-- END TAG -->


</div>

	
	<div class='lrail_refer'>
	
				
		<div class='head'>
		<a href=''>
		</a>
		</div>
		
		<div class='lead'>
				</div>
		
		<div class='morelink'>
		<a href=''>
		Read more</a>
		</div>
	
	</div>
	
				</div>
			
			</td><TD valign='top' id='main_content'>
			
				<div id='main_inside_col2'>
			
		
<link href="/css_system/cq_detail_beta.css" rel="stylesheet" type="text/css"/>
<div id='content_detail'>

		
	<div id='story_detail'>
	
<div id='content_detail'>


<!-- HEADERS -->


	<div style='float: right;'>

		<!-- AddThis Button BEGIN -->
		<script type="text/javascript">addthis_pub  = 'cq_marietta';</script>
		<a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" /></a><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
		<!-- AddThis Button END -->

	</div>


	<!-- dateline -->
	<div class='dateline'>

		
			9/5/17
		
		
		
			<span class='divider'>|</span>

			5 views
		
	</div>
	
	<!-- Ratings block -->
	


	<!-- Opening fields -->

	
		
	
		
			<div class='sub_title'>
			Auxiliary Bishop Gerald T. Walsh Retires			</div>

		
	
		
	
	<div class='author'>
		</div>

	


<!-- DETAIL -->


	<table border='0' cellpadding='0' cellspacing='0' align='center' width='100%' id='img_table_story'><TR><TD align'center'>

		<!-- images -->

						<table align='center' border='0' cellpadding='0' cellspacing='0'><TR><TD valign='top'>

					
						<div class='leadimage' align='center'>
							<a href='/uploads/original/1504619915_22b6.jpg' target='new'>
								<img src="/uploads/inline/1504619915_22b6.jpg" border='0'>
							</a>
						</div>

						<div style='float: right' id='fullres_credit'>Louis Fabian Bachrach</div>
						<div style='clear: both;'></div>

						<div id='fullres_caption'>Auxiliary Bishop Gerald T. Walsh</div>

						
				</td></tr></table>

			
		<!-- Inline ad -->
		
	</td></tr></table>

	
	<div class='story_content'>
	<P>Pope Francis has accepted the resignation of Auxiliary Bishop Gerald T. Walsh of the Archdiocese of New York, who reached the normal retirement age of 75 in April.</P>

<P>The retirement of Bishop Walsh, who serves as vicar for clergy in the archdiocese, was announced in Washington Sept. 5 by Msgr. Walter Erbi, charge d'affaires at the Vatican's nunciature in Washington.</P>

<P>"I am grateful that our Holy Father took his time in accepting his retirement, as I have come to know what my predecessors surely did: Bishop Walsh is one of the finest priests I have ever met, whose sole focus has been, and continues to be, serving Jesus and His Church," Cardinal Dolan said in a statement.   </P>

<P>"Fortunately, he has assured me that he intends to remain active in his retirement, and I am pleased that he has accepted my offer to reappoint him to his current role as vicar for clergy for a term of one year."  </P>

<P>Born April 25, 1942, in Manhattan, Bishop Walsh graduated in 1959 from Power Memorial Academy there and began studies at Iona College in New Rochelle. He entered St. Joseph's Seminary in Yonkers in 1961, earning a bachelor's in philosophy and a master's of divinity. He was ordained to the priesthood in 1967 by Cardinal Francis J. Spellman at St. Patrick's Cathedral.</P>

<P>After ordination, he served as parochial vicar of Holy Trinity parish in Manhattan. In 1980, he joined the staff of archdiocesan Catholic Charities as the director of family and children's services. He earned a master's degree in social work in 1983 from Fordham University.</P>

<P>In 1989, he was named pastor of Incarnation parish in the Washington Heights section of Manhattan and in 1996 he was named secretary to Cardinal John J. O'Connor. Two years later, he became pastor of St. Elizabeth parish, also in Washington Heights. </P>

<P>He was named vicar for development in 2003, and a year later St. John Paul II appointed Bishop Walsh as an auxiliary bishop for the archdiocese.</P>

<P>He served as rector of St. Joseph's Seminary, 2007-2012, and as rector welcomed Pope Benedict XVI to the seminary in 2008.</P>

<P>He also served as vicar general of the archdiocese, 2013-2014.</P>

<P>Since 2012, Bishop Walsh has served as vicar for clergy and episcopal vicar for the Rockland, Central Westchester, South Shore and Yonkers vicariates.</P>

<P>—CNS</P>

<P></P>	</div>

	
	<div style='clear: both;'></div>

	

<!-- 

<div style="width: 500px; margin: auto;">

<script language="JavaScript" src="/audio_player/audio-player.js"></script>
<object type="application/x-shockwave-flash" data="/audio_player/player.swf" id="audioplayer1" height="24" width="290">
<param name="movie" value="/audio_player/player.swf">
<param name="FlashVars" value="playerID=1&amp;soundFile=/uploads/files/172e4ffe39.mp3">
<param name="quality" value="high">
<param name="menu" value="false">
<param name="wmode" value="transparent">
</object> 

</div>

--> 

<style>

.audioitem {
	margin-bottom: 12px;
}

.audioitem #head {
	margin-bottom: 7px;
	font-size: 11px;
}

.audioitem #player {
	width: 500px;
	margin: auto;
}

</style>

<div id='attachments'>


</div>





</div>
	</div>
	
	<div id='widget_detail_postlinks' class='psr notpaginated'>
<div id='widget_detail_postlinks_margins'>

<div id='print' class='floatme tanbox hidden-xs' style="cursor:pointer;">
  <a onclick="myFunction()" target='new'>Print</a>
</div>
<script>
  function myFunction()
  {
  window.print();
  }
</script>


<div id='twitter' class='floatme'>
  <a class="twitter-share-button"
    href="https://twitter.com/intent/tweet?text=" >
  Tweet</a> 
 <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div>

<div id='gplus' class='floatme hidden-xs'>
<!-- Place this tag where you want the +1 button to render -->
<g:plusone size="medium"></g:plusone>

<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div id='facebook' class='floatme'>
  <div class="fb-share-button" data-href="http://www.cny.org/stories/auxiliary-bishop-gerald-t-walsh-retires,16098" data-layout="button_count" data-size="small" ><a class="fb-xfbml-parse-ignore" target="_blank">Share</a></div>
</div>

<div id='linked-in' class='floatme' style='margin-left: 10px;'>
  <script src="//platform.linkedin.com/in.js" type="text/javascript">
   lang: en_US
  </script>
  <script type="IN/Share" data-counter="right"></script>
</div>
<div style='clear:left'></div>

</div>
</div><!-- #widget_detail_postlinks -->

	<a id='comments-post'></a>
	<div id='widget_detail_comments'>

		<h4>
		Comments
	</h4>


	<div id='comment_header' class='psr'>
		No  comments on this story
		<span class='divider'>|</span>
					<a href='/login.html'>Please log in to comment by clicking here</a>
			</div>

		
		<div id='comment_add' class=''>

					<div class='msg'>Please <a href='/login.html?referer=%2Fstories%2Fauxiliary-bishop-gerald-t-walsh-retires%2C16098'>log in</a> or <a href='/register.html'>register</a> to add your comment</div>
			</div>

		<div id='comments'>
		</div>

	<style>
	#comment_add {
		display: none;
	}
	</style>

	<script>
	<!--
	function comment_add(){	
		$("#comment_add").toggle();	
	}
	-->
	</script>

	</div><!-- #widget_detail_comments -->
	
		
</div>

		
					
				</div>
			
			</td><TD width='1' valign='top'>
			
				<div id='main_inside_col3'>
				
<style>

.rrail_ad {
	background: white;
	padding: 10px;
	margin-bottom: 7px;
}

.rrail_refer {
	background: white;
	font-size: 12px;
	padding-bottom: 7px;
	margin-bottom: 7px;
}

.rrail_refer .head {
	background: #017bac;
	font-family: georgia, times;
	font-size: 15px;
	text-transform: uppercase;
	padding: 3px;
	margin-bottom: 5px;
}

.rrail_refer .head A {
	color: white;
	text-decoration: none;
}

.rrail_refer .head A:HOVER {

}

.rrail_refer .photo_container {
	margin-bottom: 5px;
}

.rrail_refer .photo_container IMG {
	border: 1px solid #ccc;
}

.rrail_refer .lead {
	padding: 0 10px;
	margin-bottom: 5px;
}

.rrail_refer .morelink {
	padding: 0 10px;
	font-size: 10px;
}

.rrail_refer .morelink A {
	color: #017ca8;
	text-transform: uppercase;
	font-weight: bold;
	text-decoration: none;
}

.rrail_refer .morelink A:HOVER {
	color: red;
}

#rrail_top {
	background: white;
	margin: 0 0 7px 0;
}

#rrail_top .search {
	padding: 10px;
}

#rrail_top #search_filter {
	border: 2px solid #ddd2c0;
	width: 180px;
}

#rrail_top .advanced {
	font-size: 11px;
	margin-top: 3px;
}

#rrail_top .advanced A {
	color: #9e7948;
	text-decoration: none;
}

#rrail_top #search_submit {
	background: #ddd2c0;
	color: #9e7948;
	font-size: 11px;
	border: none;
	text-transform: uppercase;
}

#rrail_top .bishop {

}

#rrail_top .bishop .railhead {

}

#rrail_top .bishop .links {
	padding: 10px 20px;
}

#rrail_top .bishop .link {
	margin-bottom: 5px;
}

#rrail_top .bishop .link A {
	color: black;
	text-decoration: none;
}

#rrail_top .bishop .link A:HOVER {
	color: red;
	text-decoration: underline;
}

#rss {
	color: #666;
	margin-top: -10px;
}

#rss #icon {
	float: right;
	width: 16px;
}

#rss #icon IMG {
	max-width: 16px;
	text-decoration: none;
}

#rss #copy {
	float: right;
	width: 20px;
	font-size: 12px;
	margin-top: 1px;
}

.social {
	/*position: absolute;
	margin-top: -81px;
	margin-left: 155px;
	background: white;
	padding: 3px;
	border-radius: 3px;*/
	margin-bottom: 7px;
}
/*.social img {
	height: 18px;
	margin: 0 2px;
}*/

</style>

<div align='right' class='social'>
	<a href='/browse.rss'><img src='/images/icon-rss.png' border='0' align='absmiddle' /></a>
	<a href="http://twitter.com/#!/Catholic_NY" target='new' ><img src='/images/icon-twitter.png' border='0' align='absmiddle' /></a>
</div>

<div id='rrail_top'>

	<div class='search' align='center'>
		<form action='/browse.html'>
		<input name='search_filter' id='search_filter' value='Search Here' onFocus=" if(this.value == 'Search Here'){ this.value=''; } " onBlur=" if(this.value == ''){ this.value='Search Here'; } " />
		<div class='advanced' align='right'>
		<a href='/search.html'>Advanced Search</a>
		<input type='submit' id='search_submit' value='Go'>
		</div>
		</form>
	</div>
	
	<div class='bishop'>

		<div class='railhead'>
			<img src='/images/cny-railhead-cd.jpg' border='0' />
		</div>

		<div class='links'>

			<div class='link'>
			<a href='/category/cardinal_dolan_columns/browse.html'>Catholic New York column</a>
			</div>

			<div class='link'>
			<a href='http://cardinaldolan.org/index.php/category/blog/' target='_new'>His blog</a>
			</div>

			<div class='link'>
			<a href='/category/cardinal_dolan_inthenews/browse.html'>In the news</a>
			</div>

			<div class='link'>
			<!-- <a href='/category/archbishop_texts/browse.html'>Homilies &amp; Texts</a> -->
			<a href='http://cardinaldolan.org/index.php/category/homilies/' target="_new">Homilies &amp; Texts</a>
			</div>

		</div>

	</div>

</div>

<div class='rrail_ad' align='center'>

<!--/* OpenX Javascript Tag v2.8.3 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://cny.ads.communityq.com/www/delivery/ajs.php':'http://cny.ads.communityq.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://cny.ads.communityq.com/www/delivery/ck.php?n=a0b54201&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://cny.ads.communityq.com/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0b54201' border='0' alt='' /></a></noscript>

</div>


	<div class='rrail_refer'>

		<div class='head' align='center'zi>
		<a href='/type/photos/browse.html'>
		PHOTOS</a>
		</div>

		
			<div class='photo_container' align='center'>
			<a href='/type/photos/browse.html'>
			<img src='/uploads/thumbnail/1498061034_ed5c.jpg' border='0' /></a>
			</div>

		
		<div class='lead'>
		<p style="text-align: center;">BROWSE OUR GALLERY</p>		</div>

		<div class='morelink'>
		<a href='/type/photos/browse.html'>
		Click to view</a>
		</div>

	</div>


<div class='rrail_ad' align='center'>

<!--/* OpenX Javascript Tag v2.8.3 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://cny.ads.communityq.com/www/delivery/ajs.php':'http://cny.ads.communityq.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://cny.ads.communityq.com/www/delivery/ck.php?n=a0b54201&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://cny.ads.communityq.com/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0b54201' border='0' alt='' /></a></noscript>

</div>
				</div>
			
			</td></tr></table>
			<!-- /Inside template -->
			
				
		<P align='center'>
		
<!--/* OpenX Javascript Tag v2.8.3 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://cny.ads.communityq.com/www/delivery/ajs.php':'http://cny.ads.communityq.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://cny.ads.communityq.com/www/delivery/ck.php?n=a8389a91&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://cny.ads.communityq.com/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8389a91' border='0' alt='' /></a></noscript>

		</p>
		
	</div>
	
	<div id='cny_footers' align='center'>
	
				<table id='footer_table' cellpadding='0' cellspacing='0' border='0' align='center'><TR>
					
			<TD align='center'>
				<a href='/about.html'>
				About us</a>
			</td>
			
							<TD width='1' align='center'>|</td>
						
					
			<TD align='center'>
				<a href='/advertise.html'>
				Advertise</a>
			</td>
			
							<TD width='1' align='center'>|</td>
						
					
			<TD align='center'>
				<a href='/temp_unavail.html'>
				Subscribe</a>
			</td>
			
							<TD width='1' align='center'>|</td>
						
					
			<TD align='center'>
				<a href='/contact.html'>
				Contact us</a>
			</td>
			
							<TD width='1' align='center'>|</td>
						
					
			<TD align='center'>
				<a href='http://archny.org'>
				Archdiocese of New York</a>
			</td>
			
							<TD width='1' align='center'>|</td>
						
					
			<TD align='center'>
				<a href='/classifieds.html'>
				Classifieds</a>
			</td>
			
							<TD width='1' align='center'>|</td>
						
					
			<TD align='center'>
				<a href='/links.html'>
				Links</a>
			</td>
			
							<TD width='1' align='center'>|</td>
						
					
			<TD align='center'>
				<a href='http://digital.cny.org/app.php?RelId=6.4.5.3'>
				E-edition</a>
			</td>
			
						
				</tr></table>
		
		<div class='copyright'>
		&copy; CATHOLIC NEW YORK 2017 &nbsp; &nbsp;
		Powered by <a href='http://adqic.com/' target='_new'>Creative Circle Advertising Solutions</a>
		</div>
	
	</div>

</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8475707-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>
$('.screen-background').each(function(){
	if( typeof $(this).data('image') == 'undefined' ) return false;
	$(this).css('backgroundImage',"url("+$(this).data('image')+")");
});
</script>

<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js"></script>


</body>

</html>
